<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
<base href="https://www.collectifstoptafta.org/" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Le Gouvernement demande à l'UE &#171; une sortie coordonnée &#187; du Traité sur la Charte de l'énergie - Collectif Stop TAFTA - Non au Grand Marché Transatlantique </title>
<meta name="description" content=" Cela fait des ann&#233;es que les organisations de la soci&#233;t&#233; civile se mobilisent pour demander &#224; l&#039;UE et &#224; ses &#201;tats-membres de quitter le Trait&#233; sur la (...) " />
<!--[if !IE]><!--><style type='text/css'>img.adapt-img,.lazy img.adapt-img{opacity:0.70;max-width:100%;height:auto;}.adapt-img-wrapper,.adapt-img-wrapper:after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;background-size:100% auto;background-repeat:no-repeat;line-height:1px;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy:after,html.lazy body .adapt-img-wrapper:after{background-image:none}.adapt-img-wrapper:after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper:after{display:none}}</style>
<script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=62268;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper:after{display:none;}";adaptImgLazy=false;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src} (function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection; "undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])}; window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png:after,.adapt-img-wrapper.gif:after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.collectifstoptafta.org/traite-sur-la-charte-de-l-energie/article/le-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de" />
<meta property="og:site_name" content="Collectif Stop TAFTA - Non au Grand Marché Transatlantique" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://www.collectifstoptafta.org/traite-sur-la-charte-de-l-energie/article/le-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Gouvernement demande à l&#039;UE &#171; une sortie coordonnée &#187; du Traité sur la Charte de l&#039;énergie" />
	<meta property="og:description" content="Cela fait des années que les organisations de la société civile se mobilisent pour demander à l’UE et à ses États-membres de quitter le Traité sur la charte de l’énergie (TCE) au motif qu’il est désormais utilisé par les investisseurs pour dissuader les pouvoirs publics de mener une transition énergétique d’ampleur (Loi Hulot édulcorée par exemple). Ces efforts commencent à porter leurs fruits : plusieurs ministres annoncent avoir écrit à la Commission européenne pour &#171; étudier une sortie coordonnée de l’UE (...)" />
	<meta property="og:image" content="https://www.collectifstoptafta.org/IMG/arton1314.png?1608715320" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.1 [23954]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='stylesheet' href='local/cache-css/d3e582a1fe9a0a0e191d4cfba9682e2e.css?1605525222' type='text/css' />











<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->






























<script type='text/javascript' src='local/cache-js/e62ce394aac54f0a2ebcd723b5df225b.js?1605519684'></script>




















<!-- insert_head -->
	
	



<meta property="fb:page_id" content="662182643849566" />
<script src="plugins/auto/accordion/v1.0.5/javascript/spip_accordion.js"></script><link rel="alternate" type="application/json+oembed" href="https://www.collectifstoptafta.org/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.collectifstoptafta.org%2Ftraite-sur-la-charte-de-l-energie%2Farticle%2Fle-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de" />




<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]-->	</head>
	<body>
  <div class="page">
    <div class="container">
      <div class="header" id="header">
	<div class="row">
  <header class="accueil clearfix span12" id="logo_site_spip">
    <small id="slogan_site_spip" class="crayon meta-valeur-slogan_site ">Site officiel du collectif national unitaire stop CETA Mercosur</small>
    <div id="infos">
      <a href="le-collectif/les-collectifs-locaux/">151 collectifs locaux</a>
       — <a href="collectivites/">840 collectivités « <i>hors TAFTA</i> » ou en vigilance</a>
      
    </div>
     <a rel="start home" href="https://www.collectifstoptafta.org/" title="Accueil">
      <h1 class="crayon meta-valeur-nom_site "> 
        <!--[if IE]><img class='adapt-img-ie spip_logo spip_logos' alt="" src='local/adapt-img/1200/10x/IMG/siteon0.png?1604690653' width='600' height='133' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c1383289380 png"><img class='adapt-img spip_logo spip_logos' alt="" src='data:image/jpeg;base64,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' width='600' height='133' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--> 
        <span class="titre">Collectif Stop TAFTA - Non au Grand Marché Transatlantique </span>
      </h1>
       </a>
  </header>
</div>      </div>
      <div class="navbar navbar-inverse navbar-responsive yamm" id="nav">
	<div class="menu-conteneur navbar-inner">
<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse nav-collapse-main collapse"><ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item">
		<a href="https://www.collectifstoptafta.org/" class="menu-items__lien">Actus</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="accord-ue-mercosur/" class="menu-items__lien">UE-Mercosur </a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="accord-ue-mercosur/article/interpellez-emmanuel-macron-et-le-gouvernement-pour-exiger-l-abandon-de-l" class="menu-items__lien">Interpellez Emmanuel Macron et les ministres pour l&#8217;abondon de l&#8217;accord </a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="accord-ue-mercosur/article/stop-accord-ue-mercosur-demandons-aux-collectivites-territoriales-de-s-engager" class="menu-items__lien">Demandons aux collectivités territoriales de s’engager</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="accord-ue-mercosur/article/kit-de-mobilisation-et-visuels" class="menu-items__lien">Kit de mobilisation et visuels </a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="ceta/europarl/" class="menu-items__lien">Stop à l&#8217;impunité&nbsp;!</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="stop-a-l-impunite/presentation-de-la-campagne/" class="menu-items__lien">Présentation de la campagne</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="stop-a-l-impunite/isds-et-traite-onu/" class="menu-items__lien">ISDS et Traité ONU&nbsp;?</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="stop-a-l-impunite/agissez/" class="menu-items__lien">Agissons&nbsp;!</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="tafta/" class="menu-items__lien">TAFTA</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/la-commission-doit-assurer-la-transparence-en-matiere-de-negociations" class="menu-items__lien">La Commission doit assurer la transparence en matière de négociations commerciales avec les Etats-Unis</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/negociations-ue-etats-unis-bruxelles-ne-doit-pas-brader-les-regles-sanitaires" class="menu-items__lien">Négociations UE-Etats-Unis&nbsp;: Bruxelles ne doit pas brader les règles sanitaires et agricoles</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/ouverture-de-negociations-commerciales-avec-les-etats-unis-un-mauvais-coup-pour" class="menu-items__lien">Ouverture de négociations commerciales avec les Etats-Unis&nbsp;: un mauvais coup pour la démocratie, le climat et la justice sociale - Les multinationales se frottent les mains</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/10-c-est-quoi" class="menu-items__lien">TAFTA, TTIP, PTCI, c&#8217;est quoi&nbsp;?</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/quel-impact" class="menu-items__lien">Libéraliser pour mieux régner</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/fausse-prommesses" class="menu-items__lien">Fausses promesses pour une croissance aveugle</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/une-justice-privee-au-service-des" class="menu-items__lien">Une justice privée au service des multinationales</a>
		</li>
	
		<li class="menu-entree item menu-items__item">
			<a href="tafta/article/comment-lutter" class="menu-items__lien">Comment lutter&nbsp;?</a>
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="ceta/" class="menu-items__lien">CETA</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="ceta/europarl/" class="menu-items__lien">Interpellez vos parlementaires</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="ceta/" class="menu-items__lien">Actualité</a>
				 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="ressources-materiels/ceta/" class="menu-items__lien">Ressources</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="collectivites/" class="menu-items__lien">Collectivités</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="le-collectif/" class="menu-items__lien">Collectif</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item">
		<a href="le-collectif/article/le-grand-marche-transatlantique-ne" class="menu-items__lien">Le texte de lancement</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="le-collectif/article/les-membres-du-collectif" class="menu-items__lien">Les membres du collectif</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="le-collectif/les-collectifs-locaux/" class="menu-items__lien">Les collectifs locaux</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="le-collectif/11-octobre-stop-tafta-ceta-tisa/" class="menu-items__lien">Actions du 11&nbsp;octobre 2014</a> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="./" class="menu-items__lien">Contactez le collectif</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item">
		<a href="ressources-materiels/" class="menu-items__lien">Ressources</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item rub27">
			<a href="ressources-materiels/ceta/" class="menu-items__lien">CETA </a>
		</li>
		<li class="menu-entree item menu-items__item rub18">
			<a href="ressources-materiels/materiel-thematique/" class="menu-items__lien">Matériel thématique</a>
		</li>
		<li class="menu-entree item menu-items__item rub26">
			<a href="ressources-materiels/suivi-des-negociations-tafta/" class="menu-items__lien">TAFTA</a>
		</li>
		<li class="menu-entree item menu-items__item rub25">
			<a href="ressources-materiels/tafta-ceta-agriculture-alimentation/" class="menu-items__lien">TAFTA, CETA - Agriculture &amp; alimentation</a>
		</li>
		<li class="menu-entree item menu-items__item rub22">
			<a href="ressources-materiels/tafta-ceta-climat/" class="menu-items__lien">TAFTA, CETA - Climat </a>
		</li>
		<li class="menu-entree item menu-items__item rub32">
			<a href="ressources-materiels/tafta-ceta-droits-sociaux/" class="menu-items__lien">TAFTA, CETA - Droits sociaux</a>
		</li>
		<li class="menu-entree item menu-items__item rub33">
			<a href="ressources-materiels/tafta-ceta-investissement/" class="menu-items__lien">TAFTA, CETA - Investissement</a>
		</li>
		<li class="menu-entree item menu-items__item rub23">
			<a href="ressources-materiels/tafta-ceta-services-publics-et-collectivites/" class="menu-items__lien">TAFTA, CETA - Services Publics et Collectivités</a>
		</li>
		<li class="menu-entree item menu-items__item rub30">
			<a href="ressources-materiels/videos/" class="menu-items__lien">Vidéos</a>
		</li>
		<li class="menu-entree item menu-items__item rub31">
			<a href="ressources-materiels/generalites-sur-le-libre-echange/" class="menu-items__lien">Généralites sur le libre-échange</a>
		</li> 
		
		 
	
			
			
			<li class="menu-entree item menu-items__item">
				<a href="ressources-materiels/article/kit-toutes-et-tous-hors-tafta" class="menu-items__lien">Kit &#171;&nbsp;hors TAFTA&nbsp;!&nbsp;&#187;</a>
			</li>
		
	</ul> 
		</li>
		
	</ul></div></div>
      </div>

      <div class="row">
	<div class="content span12" id="content">
	  <div id="bandeau_don">
     
  
  
  <div class="bandeau_item bandeau_item_ice">
    <p class="titre"><a href="le-collectif/les-collectifs-locaux/">Impliquez-vous<span class="br"></span>localement</a></p>
  </div>
  <div class="bandeau_item bandeau_item_partagez">
    <p class="titre">Partagez</p>
    <div class="partager">
  <a class="share_twitter popup" href="https://twitter.com/intent/tweet?text=Le%20%23TAFTA%20ne%20passera%20pas%20par%20moi%20%21%20Vous%20aussi%20d%C3%A9clarez-vous%20%23HorsTAFTA%20sur%20http%3A%2F%2Fwww.collectifstoptafta.org%2F">
    <img src='local/cache-vignettes/L20xH20/logo_twitter_256x256-1421a.png?1415887267' width='20' height='20' />
  </a>
  <a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.collectifstoptafta.org/traite-sur-la-charte-de-l-energie/article/le-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de" target="_blank">
    <img src='local/cache-vignettes/L20xH20/logo_facebook_256x256-a2ee5.png?1415887267' width='20' height='20' />
  </a>
  <a class="share_email" href="/traite-sur-la-charte-de-l-energie/article/le-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de#">
    <img src='local/cache-vignettes/L29xH20/logo_courriel_256x256-92189.png?1415887267' width='29' height='20' />
  </a>
  <div class="recommander_courriel" id="recommander_courriel">
    <div class="ajax">
      <div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/traite-sur-la-charte-de-l-energie/article/le-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='G0BxWv6cdMto0rXN9c3dhxemV2uHhox9EpwRaE7FBixdeXU8569xQtrMvUmEpUOPVuqz6SEpocdAmjjTVqGiAU+LV4oenOf/mjbsE5UQh1yg4qJD2JCDXUZiWkX2FnpWadFbPDyAHptcPu2qEYqc8Hi+CafZQ6++4wf89Oy2pE4w7pwn3ExbgtZ1ny2zqrHSlgskfrcmQLGgiq2vVF3lCPTsIlPPq74JYScLwRseGYyhZtW3iRcIJuQO7+flRsg7oSmdTfFnJvXksrEZOt7iuKOc/c8wtF1hFHKqUR+yX4OlGLIbEfhbhhMKufhWtMKNojLybRw+AfkdJNt20tpo++5cXiCDERSb972QsbomubulD34t6eJ9wwO6MIl909nwpjdAJCH0QucKtbVG+GCdk/aX0Jgytx7H0MqtvGTE' /></div><ul>
		<li class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</li>
		<li class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</li>
		<li class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</li>
	</ul>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
  </div>
</div>
<script>
  $('.popup').click(function(event) {
    var width  = 575,
        height = 400,
        left   = ($(window).width()  - width)  / 2,
        top    = ($(window).height() - height) / 2,
        url    = this.href,
        opts   = 'status=1' +
                 ',width='  + width  +
                 ',height=' + height +
                 ',top='    + top    +
                 ',left='   + left;
    
    window.open(url, 'twitter', opts);
 
    return false;
  });

$(document).ready(function() {
    $('.share_email').click(function(event) {
        event.preventDefault();
        $('#recommander_courriel').toggle("fast");
    });
});
</script></div>
  <div class="bandeau_item bandeau_item_liste">
    <p class="titre">Restez informés</p>
    <div class="inscription_liste">
  <div class="formulaire_spip formulaire_recherche formulaire_inscription_liste_requins" id="formulaire_inscription_liste_requins">
  <form action="/traite-sur-la-charte-de-l-energie/article/le-gouvernement-demande-a-l-ue-une-sortie-coordonnee-du-traite-de-la-charte-de" method="post">
    <div>
      <div><input name='formulaire_action' type='hidden'
		value='inscription_liste_stoptafta' /><input name='formulaire_action_args' type='hidden'
		value='ixHtGb2cbEsHvevjULAXDTWR15DZ77GvRquNNM2k7E9Kq5l6RvUZNdVtPNqMeQZLApvUxMC4kpeZTO0=' /></div><div class="input-append">
        <input type="text" class="text" size="10" name="courriel" id="courriel" placeholder="Courriel" />
        <button class="btn" type="submit">&gt;</button>
      </div>
    </div>
  </form>
</div>
</div></div>
  <div class="bandeau_item bandeau_item_kit">
    <p class="titre"><a href="contact/article/contacter-le-collectif-stop-tafta">Contactez le collectif<span class="br"></span>Stop-Tafta</a></p>
  </div>
</div>	</div>
      </div>

      <div class="row">
	<div class="content span12" id="content">
	  <article>
	<header class="cartouche">
		
		
		<h1><span class="crayon article-titre-1314 st">Le Gouvernement demande à l&#8217;UE &#171;&nbsp;une sortie coordonnée&nbsp;&#187; du Traité sur la Charte de l&#8217;énergie</span></h1>
		<p class="info-publi"><abbr class="published" title="2020-12-23T09:21:19Z">mercredi 23 décembre 2020</abbr></p>                
		  <!--[if IE]><img class='adapt-img-ie spip_logo spip_logos' alt="" src='local/adapt-img/700/10x/IMG/arton1314.png?1608715432' width='700' height='394' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c1263512781 png"><img class='adapt-img spip_logo spip_logos' alt="" src='data:image/jpeg;base64,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' width='700' height='394' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]-->
	</header>

	<div class="main">
		
		<div class="crayon article-texte-1314 texte surlignable"><p><i> <strong>Cela fait des années que les organisations de la société civile se mobilisent pour demander à l&#8217;UE et à ses États-membres de quitter le Traité sur la charte de l&#8217;énergie (TCE) au motif qu&#8217;il est désormais utilisé par les investisseurs pour dissuader les pouvoirs publics de mener une transition énergétique d&#8217;ampleur (Loi Hulot édulcorée par exemple). Ces efforts commencent à porter leurs fruits&nbsp;: plusieurs ministres annoncent avoir écrit à la Commission européenne pour &#171;&nbsp;étudier une sortie coordonnée de l&#8217;UE de ce traité&nbsp;&#187;. La France ne doit pas en rester là et elle doit s&#8217;engager à s&#8217;en retirer de manière unilatérale à brève échéance en cas de refus. </strong>  </i></p>
<p>L&#8217;annonce est tombée ce mardi 22&nbsp;décembre en fin de journée, sous forme de tweets conjoints de plusieurs ministres (<a href="https://twitter.com/barbarapompili/status/1341438493411696655" class='spip_out' rel='external'><strong>ici</strong></a>, <a href="https://twitter.com/CBeaune/status/1341439164219273218" class='spip_out' rel='external'><strong>ici</strong></a> et <a href="https://twitter.com/franckriester/status/1341465395690135557" class='spip_out' rel='external'><strong>ici</strong></a>). Alors que cela fait des années que les organisations de la société civile européenne et française affirment que le Traité sur la Charte de l&#8217;énergie protège les énergies fossiles et les investisseurs du secteur au détriment de la transition énergétique et de la lutte contre les dérèglements climatiques (voir <a href="traite-sur-la-charte-de-l-energie/article/280-organisations-appellent-les-etats-de-l-ue-a-sortir-du-traite-sur-la-charte" class='spip_in'><strong>notre lettre ouverte de décembre 2019</strong></a>), ces arguments sont désormais ceux utilisés par le gouvernement pour demander à la Commission européenne &#171;&nbsp;d&#8217;étudier une sortie coordonnée de l&#8217;UE de ce traité&nbsp;&#187; (tweet de Barbara Pompili).</p>
<p>Cette prise de position intervient alors que négociations pour une &#171;&nbsp;modernisation&nbsp;&#187; du Traité ont débuté en 2020 et que quatre nouvelles sessions sont planifiées en 2021 (<a href="https://www.energycharter.org/fileadmin/DocumentsMedia/CCDECS/2020/CCDEC202017.pdf" class='spip_out' rel='external'><strong>programme ici</strong></a>), sans obligation de résultat et sans date de fin de négociation. Compte-tenu de l&#8217;opposition de plusieurs pays, dont le Japon, il est peu probable que ces négociations aboutissent et encore moins probable d&#8217;obtenir plus que quelques modifications cosmétiques. Les propositions que l&#8217;UE, et donc la France, portent dans ce processus de négociation sont d&#8217;ailleurs très largement insuffisantes (voir <a href="traite-sur-la-charte-de-l-energie/article/le-traite-sur-la-charte-de-l-energie-qui-protege-les-pollueurs-ne-peut-pas-etre" class='spip_in'><strong>notre position</strong></a>).</p>
<p>Il y a trois ans déjà, le TCE a été utilisé par une entreprise canadienne pour faire pression sur Nicolas Hulot et le gouvernement afin d&#8217;édulcorer, avec succès, la loi sur les hydrocarbures. A la même période, l&#8217;Italie décidait de quitter unilatéralement ce Traité. La France n&#8217;a rien fait. Dans l&#8217;idéal, l&#8217;UE et les États-membres devraient effectivement s&#8217;accorder et se retirer collectivement du TCE pour désarmer définitivement ce Traité de ses effets les plus nocifs. Mais le temps presse et la France ne peut se contenter de gentiment demander à la Commission d&#8217;étudier une sortie coordonnée&nbsp;: <strong>elle doit s&#8217;engager à s&#8217;en retirer de manière unilatérale à brève échéance</strong>. C&#8217;est d&#8217;ailleurs le meilleur moyen d&#8217;obtenir un retrait conjoint à l&#8217;échelle européenne.</p>
<p><strong>Pour aller plus loin&nbsp;: </strong></p>
<ul class="spip"><li> En décembre 2019, dans une <a href="IMG/pdf/fr-_ect_open_letter.pdf" class='spip_in' type='application/pdf'><strong>lettre ouverte</strong></a> signée 278 syndicats et associations, dont le collectif Stop CETA-Mercosur et plusieurs de ses membres, ont appelé l’UE et les États-membres à se retirer du TCE</li><li> <strong><a href="http://aitec.reseau-ipam.org/IMG/pdf/briefingpaper_charte_energie_1_.pdf" class='spip_out' rel='external'>Le Traité sur la charte de l’énergie, l’accord qui protège les pollueurs</a></strong>, note d&#8217;information de l&#8217;Aitec et d&#8217;Attac France</li><li> Ce 8&nbsp;décembre, <strong><a href="https://www.endfossilprotection.org/en" class='spip_out' rel='external'>200 scientifiques ont appelé l’UE et les États-membres à se retirer du TCE</a></strong></li><li> Les jeunes mobilisés pour le climat <a href="https://gceurope.org/dear-heads-of-states-and-ministers/" class='spip_out' rel='external'><strong>appellent</strong></a> également les États et l&#8217;UE à quitter le TCE</li><li> Plus de 250 parlementaires <a href="https://www.annacavazzini.eu/statement-on-the-modernisation-of-the-energy-charter-treaty/" class='spip_out' rel='external'>appellent</a> la Commission européenne et les États-membres à explorer la possibilité de se retirer conjointement de cet accord.</li><li> Publication (en anglais)&nbsp;: <a href="https://energy-charter-dirty-secrets.org/wp-content/uploads/2020/12/Busting-the-myths-around-the-Energy-Charter-Treaty.pdf" class='spip_out' rel='external'><strong>Busting the myths around the energy charter treaty</strong></a> à l&#8217;initiative de CEO, TNI et Power shift, et co-publié par plus d&#8217;une vingtaine d&#8217;organisations, dont Attac France et l&#8217;Aitec.</li><li> <a href="https://corporateeurope.org/sites/default/files/attachments/resume_traite_pour_les_gouverner_tous.pdf" class='spip_out' rel='external'>Résumé du rapport &#171;&nbsp;Un traité pour les gouverner tous&nbsp;&#187;</a>, Corporate Europe Observatory (CEO) et Transnational Institute (TNI), juin 2018.</li><li> <a href="https://www.amisdelaterre.org/wp-content/uploads/2020/05/foe-ect-briefing-french-v4-screen-pages.pdf" class='spip_out' rel='external'><strong>10 raisons pour l’UE et les gouvernements de se retirer du Traité sur la Charte de l’énergie</strong></a>, Amis de la Terre,</li></ul></div>

		
	</div>

	<footer>
		
		
	</footer>

	<aside>
		
		

		
	</aside>

</article>	</div>
      </div>

      <div class="footer" id="footer">
	<div class="row-fluid">
  
    <div class="span4">Le 14&nbsp;juin 2013, la Commission européenne a obtenu mandat de la part de tous les États membres pour négocier avec les États-Unis le Transatlantic Free Trade Area (TAFTA). Cet accord cherche à instaurer un vaste marché de libre-échange entre l’Union européenne et les États-Unis, allant au-delà des accords de l’OMC.</div><div class="span4">
Site réalisé <a href="http://france.attac.org" class='spip_out' rel='external'>par Attac</a> <a href="http://www.spip.net" class='spip_out' rel='external'>avec SPIP</a><br class='manualbr' />Pour le collectif Stop TAFTA<br class='manualbr' /><a href="article/credits-et-mentions-legales" class='spip_in'>Crédits et mentions légales</a><br class='manualbr' /><a href="contact/article/contacter-le-collectif-stop-tafta" class='spip_in'>Contactez le collectif</a>
</div><div class="span4">Ce projet de Grand marché transatlantique vise le démantèlement des droits de douane restants, entre autres dans le secteur agricole, et plus grave encore, la suppression des &#171;&nbsp;barrières non tarifaires&nbsp;&#187; qui amplifierait la concurrence débridée et empêcherait la relocalisation des activités.</div>
  
</div>



<p class="colophon">
2020  &mdash; Collectif Stop TAFTA - Non au Grand Marché Transatlantique 
</p>      </div>
    </div>
  </div>
</body></html>
